<!doctype html>
<html lang="en-gb" class="html ">
<head>
<meta name="parsely-title" content="Our mental health is seriously impacting our sex lives" />
<meta name="parsely-link" content="https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://files.thefacecdn.com/images/Artboard-145.jpg" />
<meta name="parsely-pub-date" content="2022-07-01T06:30:00+01:00 " />
<meta name="parsely-section" content="Life" />
<meta name='parsely-metadata' content='{"standfirst": "&lt;p&gt;It turns out sexual problems are even more common than mental health problems \u2013 and the two can exacerbate one another. &lt;\/p&gt;" }'>
<meta name="parsely-author" content="Beth Ashley" />
<meta name="parsely-tags" content="Life, Sex, Relationships, Dating, Mental Health" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">

<script type="text/javascript" async=true>
(function() {
  var host = 'theface.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '_U6c9ZjK9F-Jp', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script>
    window.bidderClientConfig = {
        targets: {
            "p": "/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus/",
            "s": "Life",
            "t": "Sex",
        }
    };
</script>
<script type="text/javascript" src="https://cdn.bidder.dev/clients/15188745/WT-TheFace/script.js"></script> <script src='https://api.dmcdn.net/all.js'></script>
<script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=CustomEvent%2CNodeList.prototype.forEach%2CArray.prototype.forEach%2cElement.prototype.closest"></script>
<script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.0.1/ie11CustomProperties.min.js"><\x2fscript>');</script>
<link rel="shortcut icon" href="/assets/bundled/img/favicons/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/assets/bundled/img/favicons/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/assets/bundled/img/favicons/favicon-32x32.png"><link rel="manifest" href="/assets/bundled/img/favicons/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#ED1C24"><meta name="application-name" content="the-face"><link rel="apple-touch-icon" sizes="57x57" href="/assets/bundled/img/favicons/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/assets/bundled/img/favicons/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/assets/bundled/img/favicons/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/bundled/img/favicons/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/assets/bundled/img/favicons/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/bundled/img/favicons/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/assets/bundled/img/favicons/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/bundled/img/favicons/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/assets/bundled/img/favicons/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/assets/bundled/img/favicons/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/assets/bundled/img/favicons/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="the-face"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/assets/bundled/img/favicons/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/assets/bundled/img/favicons/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/assets/bundled/img/favicons/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/assets/bundled/img/favicons/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/assets/bundled/img/favicons/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/assets/bundled/img/favicons/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/assets/bundled/img/favicons/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/assets/bundled/img/favicons/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/assets/bundled/img/favicons/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/assets/bundled/img/favicons/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="228x228" href="/assets/bundled/img/favicons/coast-228x228.png"><meta name="msapplication-TileColor" content="#ED1C24"><meta name="msapplication-TileImage" content="/assets/bundled/img/favicons/mstile-144x144.png"><meta name="msapplication-config" content="/assets/bundled/img/favicons/browserconfig.xml"><link rel="yandex-tableau-widget" href="/assets/bundled/img/favicons/yandex-browser-manifest.json">
<script src="https://theface.com/assets/bundled/js/app.ec82f57a8f159111abdd.js"></script>
<link href="https://theface.com/assets/bundled/css/app.ec82f57a8f159111abdd.css" rel="stylesheet">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PZZ3ZGD');</script>

<meta name="p:domain_verify" content="34e0165c21ee1c6b621731e192cddc3b" />
<link rel="alternate" type="application/rss+xml" title="The Face - RSS Feed" href="https://theface.com/feeds/rss.xml">
<link rel="stylesheet" href="/tailwind.css" />
<title>Our mental health is seriously impacting our sex lives - The Face</title><meta name="keywords" content="Face, Magazine, Style">
<meta name="description" content="It turns out sexual problems are even more common than mental health problems – and the two can exacerbate one another.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="en_GB" property="og:locale">
<meta content="The Face" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus" property="og:url">
<meta content="Our mental health is seriously impacting our sex lives" property="og:title">
<meta content="It turns out sexual problems are even more common than mental health problems – and the two can exacerbate one another." property="og:description">
<meta content="https://files.thefacecdn.com/images/_1200x630_crop_center-center_82_none/Artboard-145.jpg?mtime=1656667506" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta content="The Face - The original, definitive style magazine" property="og:image:alt">
<meta content="https://en.wikipedia.org/wiki/The_Face_(magazine)" property="og:see_also">
<meta content="https://www.instagram.com/thefacemagazine/" property="og:see_also">
<meta content="https://www.youtube.com/channel/UCfks4CaTTGsbyAJ5aw9O-lw" property="og:see_also">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TheFaceMagazine">
<meta name="twitter:creator" content="@TheFaceMagazine">
<meta name="twitter:title" content="Our mental health is seriously impacting our sex lives">
<meta name="twitter:description" content="It turns out sexual problems are even more common than mental health problems – and the two can exacerbate one another.">
<meta name="twitter:image" content="https://files.thefacecdn.com/images/_800x418_crop_center-center_82_none/Artboard-145.jpg?mtime=1656667506">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="418">
<meta name="twitter:image:alt" content="The Face - The original, definitive style magazine">
<link href="https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus" rel="canonical">
<link href="https://theface.com" rel="home">
<link type="text/plain" href="https://theface.com/humans.txt" rel="author"><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656676800'></script></head>
<body class="body ">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZZ3ZGD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="site-header ">
<div class="site-header__bar" id="site-header">
<button data-burger class="site-header__trigger-button site-header__trigger-button--burger" aria-haspopup="true" title="Reveal menu">
<svg viewBox="0 0 29 25" xmlns="http://www.w3.org/2000/svg" class="nav-icon">
<g fill="#FFF" fill-rule="evenodd">
<g class="nav-icon__burger">
<path d="m0 4.5025h29v-4.5025h-29z" />
<path d="m0 14.7191667h29v-4.5025h-29z" />
<path d="m0 24.9358333h29v-4.5025h-29z" />
</g>
<g transform="translate(2 .216667)" class="nav-icon__close">
<path d="m3.83882581 24.0961725-3.18374828-3.1837483 20.50609667-20.50609667 3.1837483 3.18374828z" />
<path d="m.65507753 3.59007581 3.18374828-3.18374828 20.50609669 20.50609667-3.1837483 3.1837483z" />
</g>
</g>
</svg>
</button>
<a href="https://theface.com/" class="site-header__logo">
<img src="/assets/images/logo-animated.gif" alt="" srcset="/assets/images/logo-animated@2x.gif 2x">
</a>
<button data-search class="site-header__trigger-button site-header__trigger-button--search" aria-haspopup="true" title="Reveal search bar">
<svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="m4.4461469 10.5308219c0-3.35171231 2.72343598-6.07876711 6.0707006-6.07876711 3.3472646 0 6.0707006 2.7270548 6.0707006 6.07876711 0 3.3517123-2.723436 6.0787671-6.0707006 6.0787671-3.34726462 0-6.0707006-2.7270548-6.0707006-6.0787671zm20.5538531 11.0113014-5.5128801-5.5202055c.9802043-1.6 1.5465751-3.4804794 1.5465751-5.4910959 0-5.8068493-4.7177039-10.5308219-10.5168475-10.5308219-5.79914363 0-10.5168475 4.7239726-10.5168475 10.5308219s4.71770387 10.5308219 10.5168475 10.5308219c2.1851102 0 4.2159733-.6712328 5.8993529-1.8178082l5.4393477 5.4469178z" fill="#fff" fill-rule="evenodd" /></svg>
</button>
</div>
<nav class="main-nav " aria-hidden="true" aria-label="main-navigation">
<ul>
<li class="main-nav__item ">
<a href="https://theface.com/style">Style</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/music">Music</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/culture">Culture</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/beauty">Beauty</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/society">Society</a>
</li>
<li class="main-nav__item main-nav__item--active">
<a href="https://theface.com/life">Life</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/buy-magazine">Magazine</a>
</li>
<li class="main-nav__item ">
<a href="https://theface.com/shop">Shop</a>
</li>
</ul>
</nav>
<section class="search-box " aria-hidden="true" aria-label="search-bar">
<form class="search-form" action="https://theface.com/search" autocomplete="off">
<input type="text" name="query" id="menu-search-field" value="">
<button type="submit">Search</button>
</form>
</section>
</header>
<main class="content ">
<div class="styling-section" style="
        --section-background-colour: #FFFFFF;
        --section-foreground-colour: #000000;
        --section-attention-colour: #ff0000;
    " ie-style="
        --section-background-colour: #FFFFFF;
        --section-foreground-colour: #000000;
        --section-attention-colour: #ff0000;
    ">
<div id="TopMobile-Article" class="ad-margin--top-mobile-article tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("TopMobile-Article");
            });
        </script>
</div>
<div id="TopBillboard-Article" class="ad-margin--top-article tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("TopBillboard-Article");
            });
        </script>
</div>
<div class="container container--no-padding">
<header class="article-header article-header--full-image-overlay">
<div class="article-header__main">
<div class="article-header__media">
<div class="image-box  image-box--article-header ">
<div class="image-box__frame">
<img src="https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=16" data-sizes="auto" data-srcset="                                                                                                                
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=375 375w,
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=750 750w,                                                                                            
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=600 600w,
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=1200 1200w,                                                                                            
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=700 700w,
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=1400 1400w,                                                                                            
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=1180 1180w,
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=2360 2360w,                                                                                            
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=1400 1400w,
                        https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=2800 2800w                                    " data-src="https://images.thefacecdn.com/images/Artboard-145.jpg?fit=crop&amp;crop=focalpoint&amp;fp-x=0.5&amp;fp-y=0.5&amp;w=1180" class="lazyload image-box__image" width="3600" height="2570">
</div>
</div>
</div>
<h1 class="article-header__title">
<span>Our mental health is seriously impacting our sex lives</span>
</h1>
</div>
<div class="article-header__divider"></div>
<div class="article-header__meta">
<h3 class="article-category">
<a href="https://theface.com/life">Life</a>
</h3>
<div class="standfirst"><p>It turns out sexual problems are even more common than mental health problems – and the two can exacerbate one another. </p></div>
<div class="article-info">
<p><span class="contributors"><span class="contributors__type">Words: </span><a href="https://theface.com/contributors/beth-ashley" class="contributors__name">Beth Ashley</a></span><br><time datetime="2022-07-01" pubdate>1st July 2022</time></p></div>
</div>
</header>
</div>
</div>
<div class="container">
<div class="grid">
<div class="grid__col">
<div class="content-builder">
<div class="content-builder__block content-builder__block--body " data-block="1513212">
<div class="content-builder__block--m">
<div class="copy    copy--m@m">
<p dir="ltr">As I&nbsp;grew out of playful, teenage sexual <a href="https://theface.com/life/rebound-relationships-can-they-work-kim-kardashian-pete-davidson" target="_blank" rel="noreferrer noopener">relationships</a> that had little drama and joined the world of adult dating – where sex becomes a&nbsp;little more emotional and certainly more complicated – my mum had one piece of advice that she promised was the gospel truth. <span class="push-double"></span>​<span class="pull-double">“</span>The genitals are the brain,” she said solemnly. Well, actually, she said, <span class="push-double"></span>​<span class="pull-double">“</span>dicks are brains and brains are dicks,” but I’m paraphrasing to be gender inclusive. The first time she said this, I&nbsp;thought she was just uttering nonsense. But after I&nbsp;hit my first real struggle with mental health and sex, it clicked into place. </p>
<p dir="ltr"> </p>
<p dir="ltr">While we’re unlikely to realise it in the moment, poor <a href="https://theface.com/life/my-year-of-white-noise" target="_blank" rel="noreferrer noopener">mental health</a> has a&nbsp;profound impact on our sex lives. Throughout most of my late teens, I&nbsp;struggled to stay present in my body during sex and even developed mild vaginismus (a psychosexual condition where the vagina involuntary contracts, usually due to anxiety). <span class="push-double"></span>​<span class="pull-double">“</span>She just acts up sometimes,” I’d awkwardly joke to one night stands. But I&nbsp;was overlooking the real source. I’d just been through a&nbsp;hard year packed with trauma and leaving it unresolved had left my vagina – and my sexual self in general – dealing with the consquences. Naturally, once I&nbsp;began to work through the traumas that led me there, sex slowly but surely became easier again. It turns out that, as always, mum was right. Genitals truly are the brain. <br></p>
</div>
</div>
</div>
<div style="width: 100%; padding-left:20px;">
<div id="BespokeMobile-Article-High" class="ad-margin--mobile-article-high tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("BespokeMobile-Article-High");
            });
        </script>
</div>
<div id="InArticle" class="ad-margin--in-article tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("InArticle");
            });
        </script>
</div>
</div>
<div class="content-builder__block content-builder__block--pull-quote " data-block="1513457">
<div class="content-builder__block--l">
<figure class="pullquote  pullquote--brand pullquote--typewriter pullquote--size-normal">
<div class="pullquote__body ">
<blockquote class="pullquote__quote">
<p id="stringZone-1513457"></p>
</blockquote>
<figcaption class="pullquote__citation">
<p>DR LAURA VOWELLS</p>
</figcaption>
</div>
</figure>
</div>
</div>
<div class="content-builder__block content-builder__block--body " data-block="1513213">
<div class="content-builder__block--m">
<div class="copy    copy--m@m">
<p dir="ltr">Thankfully, we don’t all have to rely on my mum’s findings to decode the link between the brain and the down-belows. Relationship and sex therapy app <a href="https://www.blueheart.io/">Blueheart</a> recently found that 74 per cent of adults struggling with their sex lives say it’s due to stress or a mental health strain, and they’ve done some digging into why that is. </p>
<p dir="ltr">Dr Laura Vowells, one of the founding therapists working at Blueheart, says mental health and sexual desire are <span class="push-double"></span>​<span class="pull-double">“</span>intrinsincally linked”, impacting one another at all times. <span class="push-double"></span>​<span class="pull-double">“</span>While we’ve got a lot better at talking about mental health and normalising those conversations, we’ve still got a long way to go with sex,” she says. <span class="push-double"></span>​<span class="pull-double">“</span>It’s still weird to talk openly about sex problems with friends or family, and there’s still this weird idea that we’re not supposed to be enjoying sex and therefore not supposed to complain about it.”<br><br>Adding to the problem, a lot of mainstream mental health services don’t ask about the patient’s sex life when they reach out for support. If a medical professional doesn’t view sexual problems as something worth bringing up, why would a patient? <span class="push-double"></span>​<span class="pull-double">“</span>But they both affect one another. What a lot of people don’t know is that sexual problems are actually more common than mental health problems – we just don’t talk about them,” Vowells explains. <br></p>
<p dir="ltr">Similar to my situation, 23-year-old Katie struggles with acute, mild vaginismus whenever she’s struggling with her generalised <a href="https://theface.com/life/tori-west-bricks-magazine-mental-health-diaries-anxiety-eating-disorders" target="_blank" rel="noreferrer noopener">anxiety disorder</a>. <span class="push-double"></span>​<span class="pull-double">“</span>It’s well-managed for the most part, but we all have troughs and my vagina is always the first thing to go. It took me a long time to learn and properly notice that though,” she says. Katie used to <span class="push-double"></span>​<span class="pull-double">“</span>get really upset” when sex was <span class="push-double"></span>​<span class="pull-double">“</span>off the cards” and she couldn’t fathom why. <span class="push-double"></span>​<span class="pull-double">“</span>But now it’s one of those things where I just call it like I see it. I’m like, <span class="push-single"></span>​<span class="pull-single">‘</span>Oh yeah, I don’t have sex when I’m sad. When I’m happy, I’ll have sex again. That’s cool.’” <br></p>
</div>
</div>
</div>
<div class="content-builder__block content-builder__block--pull-quote " data-block="1513458">
<div class="content-builder__block--l">
<figure class="pullquote  pullquote--brand pullquote--typewriter pullquote--size-normal">
<div class="pullquote__body ">
<blockquote class="pullquote__quote">
<p id="stringZone-1513458"></p>
</blockquote>
</div>
</figure>
</div>
</div>
<div class="content-builder__block content-builder__block--body " data-block="1513214">
<div class="content-builder__block--m">
<div class="copy    copy--m@m">
<p dir="ltr">The Blueheart survery also found that 31 per cent of respondents were suffering from symptoms associated with more serious sexual dysfunction. This includes arousal and orgasm issues, which range from taking an extended amount of time to become sexually aroused or climax, or experiencing unsatisfying orgasms, to being unable to achieve sexual arousal and climax at all. For those facing more serious sex-related issues, seven out of 10 believed poor mental health or increased stress levels were the cause. </p>
<p>In the UK, more than 51 <a href="https://www.theguardian.com/society/2019/apr/22/sexual-dysfunction-cuts-risk-leaving-thousands-in-uk-without-help">per cent of women and 42 per cent of men</a> report experiencing sexual dysfunction. And considering that accessing proper sex education is a postcode lottery, the <a href="https://www.theguardian.com/society/2019/apr/22/sexual-dysfunction-cuts-risk-leaving-thousands-in-uk-without-help">NHS has cut services for sexual dysfunction</a> and didn’t really ever have funding for mental health services in the first place, having these conversations with our loved ones and in public (if you’re comfortable to) is now more important than ever.<br></p>
<p dir="ltr">When moods and libidos drop, a lot of partners of people struggling with their sex-brains can also suffer with their own insecurities and doubts. Luckily, Vowells has buckets of advice for couples going through this. She tells THE FACE that <span class="push-double"></span>​<span class="pull-double">“</span>it’s really important to talk to your partner about how we feel as it’s happening. As humans, we feel very self conscious around sex. And when a partner withdraws from us sexually, we start to wonder if they’re not interested anymore, or maybe I’m not as attractive anymore. We naturally start to feel rejected and that makes the relationship problems worse.”</p>
<p dir="ltr">So, if you’re going through sexual withdrawal as a result of mental health issues, your partner might need some reassurance. <span class="push-double"></span>​<span class="pull-double">“</span>Part of why a lot of people feel depressed around sex is because they’re worried about letting their partner down,” Vowells explains. Avoiding these conversations will make everyone involved feel worse. </p>
<p dir="ltr"> </p>
<p dir="ltr">And for the partner on the receiving end? <span class="push-double"></span>​<span class="pull-double">“</span>Try not to take sex withdrawal from your partner personally,” says Vowells. <span class="push-double"></span>​<span class="pull-double">“</span>See how you can help and support them in order for you to get what your partner needs. Don’t do that so you can have sex, genuinely do it for them. Your primary goal should be supporting them to manage their mental health.”<br></p>
</div>
</div>
</div>
<div class="content-builder__block content-builder__block--pull-quote " data-block="1513459">
<div class="content-builder__block--l">
<figure class="pullquote  pullquote--brand pullquote--typewriter pullquote--size-normal">
<div class="pullquote__body ">
<blockquote class="pullquote__quote">
<p id="stringZone-1513459"></p>
</blockquote>
<figcaption class="pullquote__citation">
<p>CHARLOTTE, 26</p>
</figcaption>
</div>
</figure>
</div>
</div>
<div class="content-builder__block content-builder__block--body " data-block="1513215">
<div class="content-builder__block--m">
<div class="copy    copy--m@m">
<p dir="ltr">Once you get in touch with your mind and how it impacts sex, you’ll eventually learn to expect sexual changes when mental health challenges arise and figure out how tackle repeitive sexual problems head-on – especially if you talk to a sexologist or therapist</p>
<p dir="ltr"> </p>
<p dir="ltr">This is something 26-year-old Charlotte* does with her boyfriend. <span class="push-double"></span>​<span class="pull-double">“</span>I withdraw from sex when I’m stressed but my boyfriend wants more sex when he’s stressed. For a while we kept arguing and felt lost, but after three years together, and a lot of trial and error, we expect our sex to be down whenever our mental health is down, and we know we need specific and different things for it,” she says. <span class="push-double"></span>​<span class="pull-double">“</span>You eventually get to that point if you talk enough about it.” </p>
<p dir="ltr"> </p>
<p dir="ltr">For the time being, Vowells offers this advice: if you’re feeling more anxious, stressed or depressed, ask yourself questions about sex to pinpoint, apprehend (and not overthink) sexual changes. <span class="push-double"></span>​<span class="pull-double">“</span>Ask yourself, <span class="push-single"></span>​<span class="pull-single">‘</span>OK, am I having sex as much as I was before? Am I thinking about sex the same way? Am I enjoying my sex?’” The answers to these questions can tell us a lot about whether our muddied brains have infiltrated our sex. </p>
<p dir="ltr"> </p>
<p dir="ltr">It’s easy to feel beaten down when sex problems emerge. We grow up with this idea that sex is easy, as simple as falling asleep or taking a dump. The reality, though, is that sex is complex and we all have specific, individual needs. And when our heads are in the shed, our sexual needs and behaviours are likely to fall away from the familiar. At least now we know our brains and genitals act as one, we can decipher the real meaning behind our sexual problems a little easier and dismantle both stigmas together. Thanks, mum.<br></p>
</div>
</div>
</div>
<div id="BespokeMobile-Article-Mid1" class="ad-margin--article-mid tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("BespokeMobile-Article-Mid1");
            });
        </script>
</div>
<div class="content-builder__block content-builder__block--read-this-next " data-block="1513261">
<script src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.x.x/dist/alpine.min.js"></script>
<script>
    function relatedContent(){
        var rawData = [];
        var data = [];
        return {
            getData() {
                fetch('https://api.parsely.com/v2/related?apikey='+ encodeURIComponent(window.location.hostname.replace('the-face.test','theface.com').replace('staging.theface.com','theface.com')) +'&page=1&limit=23&url='+ encodeURIComponent(window.location) +'&sort=score&boost=views&pub_date_start=30d&exclude=section:"Shop"')
                .then(res => res.json())
                .then(response => {
                    // Ignore the first three items, this is to reduce the risk of duplicating the related content at bottom of article
                    rawData = response.data.length > 3 ? response.data.slice(2,response.data.length) : response.data;
                    this.randomise();
                })
                .catch(err => {
                    console.error("Unable to load recommended content for Read This Next");
                    console.error(err);
                });
            },
            randomise(){
                 // if we're out of content, refresh it with the original array
                if(data.length === 0){
                    data = [...rawData];
                }
                var index = Math.floor(Math.random() * data.length);
                var newItem = data[index];
                data.splice(index,1); // Remove it from the rotation
                this.current = newItem
            },
            data,
            current: {
                title: "...",
                url: "#"
            }
        }
    }
</script>
<section x-data="relatedContent()" x-init="getData" class="content-builder__block--m">
<div class="read-this-next">
<h2 class="read-this-next__prompt">Read Next:</h2>
<a href="#" x-bind:href="current.url" class="read-this-next__content">
<h3 x-text="current.title" class="read-this-next__title"></h3>
<div class="read-this-next__standfirst" style="text-decoration: underline; font-style: italic;">Read this...</div>
</a>
<button x-on:click="randomise" class="read-this-next__randomise" aria-label="Randomise">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 36"><path d="M.138 19.124a13.616 13.616 0 01.458-5.406C2.24 8.108 7.4 3.982 13.519 3.908V.242c0-.203.255-.312.422-.189l7.546 5.545c.124.095.124.284 0 .371l-7.538 5.545c-.175.124-.422.015-.422-.19v-3.66c-4.024.066-7.459 2.548-8.936 6.055a9.747 9.747 0 00-.764 4.322 9.837 9.837 0 002.154 5.625c.67.837.51 2.06-.357 2.693a1.893 1.893 0 01-2.605-.364 13.456 13.456 0 01-2.881-6.87zm21.786-7.043a9.718 9.718 0 012.154 5.625 9.812 9.812 0 01-.764 4.322c-1.477 3.507-4.912 5.996-8.936 6.054v-3.66c0-.204-.255-.313-.422-.19L6.41 29.779c-.124.094-.124.283 0 .37l7.539 5.546c.174.123.422.014.422-.19v-3.667c6.12-.066 11.286-4.191 12.923-9.81a13.75 13.75 0 00.459-5.406 13.385 13.385 0 00-2.875-6.869 1.894 1.894 0 00-2.605-.364 1.883 1.883 0 00-.349 2.693z" fill="#FFF" fill-rule="nonzero" /></svg>
</button>
</div>
</section>
</div>
</div>
<div data-add-this="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cc98246a413e0b1"></div>
<ul class="tags">
<li class="tags__tag"><a href="https://theface.com/tag/sex">Sex</a></li>
<li class="tags__tag"><a href="https://theface.com/tag/relationships">Relationships</a></li>
<li class="tags__tag"><a href="https://theface.com/tag/dating">Dating</a></li>
<li class="tags__tag"><a href="https://theface.com/tag/mental-health">Mental Health</a></li>
</ul>
</div>
</div>
</div>
<div id="BespokeMobile-Article-Low" class="ad-margin--mobile-article-low tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("BespokeMobile-Article-Low");
            });
        </script>
</div>
<div id="BespokeBillboard-Article-Low" class="ad-margin--article-lo tw-text-center">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("BespokeBillboard-Article-Low");
            });
        </script>
</div>
<div class="newsletter-signup newsletter-signup--light ">
<div class="container">
<div class="newsletter-signup__inner">
<h2 class="newsletter-signup__title">The Face Newsletter</h2>
<div class="copy newsletter-signup__copy">
<p>A rundown of things to read, watch and listen to each week. 0% Spam. 100% The Face.</p>
</div>
<form method="post" id="mailchimp-form">
<input type="hidden" name="CRAFT_CSRF_TOKEN" value="ATiuxvNT2SrcyqNH_uICkDnuXd1ufFmjaz9wm2Nr0qvSdfdLbsSMQlN0w4GSYb1al6TLDc-ad91wsW3uOj1gwQZeB908W5nSnhK5O1qB3is=">
<input type="text" name="email" id="mailchimp-email" class="newsletter-signup__input" placeholder="email@address.com" required>
<label class="newsletter-signup__legal" for="gdpr">
<input type="checkbox" name="gdpr" value="Y" class="newsletter-signup__gdpr" required><span>My inbox doesn&#039;t receive enough newsletters</span>
</label>
<input type="submit" value="Sign me up!" id="mailchimp-submit" class="newsletter-signup__input-submit">
</form>
</div>
</div>
</div>
<hr class="divide divide--as-cards ">
<div class="container">
<div class="recommended-content">
<div class="grid">
<div class="grid__col">
<h2 class="heading heading--section-title">
 Related
</h2>
</div>
</div>
<div class="grid">
<div class="grid__col grid__col--span::6@m grid__col--span::3@l">
<div class="native-card-placeholder" data-recommended-slot="1">
<div class="lds-ripple"><div></div><div></div></div>
</div>
</div>
<div class="grid__col grid__col--span::6@m grid__col--span::3@l">
<div class="native-card-placeholder" data-recommended-slot="2">
<div class="lds-ripple"><div></div><div></div></div>
</div>
</div>
<div class="grid__col grid__col--span::6@m grid__col--span::3@l">
<div class="native-card-placeholder" data-recommended-slot="3">
<div class="lds-ripple"><div></div><div></div></div>
</div>
</div>
<div class="grid__col grid__col--span::6@m grid__col--span::3@l">
<div class="native-card-placeholder" data-native-slot>
<div class="lds-ripple">
<div></div>
<div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer class="site-footer " id="site-footer">
<ul class="site-footer__group show@m">
<li>&copy; 2022 The Face</li>
<li><a href="https://theface.com/about">About</a></li>
<li><a href="https://theface.com/buy-magazine">Magazine</a></li>
<li><a href="https://theface.com/archive">Archive</a></li>
<li><a href="https://theface.com/terms-and-conditions">Terms and Conditions</a></li>
<li><a href="https://theface.com/futureacademy">Future Academy</a></li>
<li><a href="https://theface.com/careers">Careers</a></li>
</ul>
<ul class="site-footer__group site-footer__group--right">
<li><a href="https://www.instagram.com/thefacemagazine/" target="_blank" rel="noreferrer">Instagram</a></li>
<li><a href="https://www.youtube.com/channel/UCfks4CaTTGsbyAJ5aw9O-lw" target="_blank" rel="noreferrer">YouTube</a></li>
<li><a href="https://twitter.com/TheFaceMagazine" target="_blank" rel="noreferrer">Twitter</a></li>
<li><a href="#" onclick="event.preventDefault(); __tcfapi('displayConsentUi',2, function() {});">Privacy</a></li>
</ul>
<ul class="site-footer__group hide@m">
<li>&copy; 2022 The Face</li>
</ul>
</footer>
<div class="audio-player" id="audio-player">
<div class="audio-tracker">
<div class="audio-tracker__progress"></div>
</div>
<div class="audio-player__details">
<div class="audio-player__meta">
<div data-audio-toggle>
<div class="play-pause" data-for="null">
<svg class="play-pause__pause" width="84px" height="84px" viewBox="0 0 84 84" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-806.000000, -327.000000)" fill-rule="nonzero">
<g transform="translate(809.000000, 330.000000)">
<circle stroke="#000000" stroke-width="5" fill="#FFFFFF" cx="39" cy="39" r="39"></circle>
<g transform="translate(27.000000, 23.000000)" fill="#FF0000">
<path d="M16.0007129,32 L16.0007129,0 L24,0 L24,32 L16.0007129,32 Z M0,32 L0,0 L7.99928705,0 L7.99928705,32 L0,32 Z"></path>
</g>
</g>
</g>
</g>
</svg>
<svg class="play-pause__play" width="84px" height="84px" viewBox="0 0 84 84" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
<g transform="translate(-806.000000, -327.000000)">
<g transform="translate(809.000000, 330.000000)">
<circle stroke="#000000" stroke-width="5" fill="#FFFFFF" fill-rule="nonzero" cx="39" cy="39" r="39"></circle>
<polygon fill="#FF0000" points="55.4072222 39.2044194 29 54.4088387 29 24"></polygon>
</g>
</g>
</g>
</svg>
</div>
</div>
<span class="audio-player__name">Loading...</span>
</div>
<div class="audio-player__end">
<div class="audio-player__position">
<span data-audio-position>00:00</span>
<span class="audio-player__position-seperator">/</span>
<span data-audio-duration>00:00</span>
</div>
<div class="audio-player__close" data-audio-close>
<svg height="22" viewBox="0 0 22 22" width="22" xmlns="http://www.w3.org/2000/svg"><path d="m22 2.82238311-2.8957072-2.82238311-8.1039165 8.13593613-8.1046691-8.13593613-2.8957072 2.82238311 8.14681033 8.17761689-8.14681033 8.1783612 2.8957072 2.8216388 8.1046691-8.1351918 8.1039165 8.1351918 2.8957072-2.8216388-8.1460578-8.1783612z" fill-rule="evenodd" /></svg>
</div>
</div>
</div>
<div class="audio-player__skip-marker"></div>
<div class="audio-player__progress-skip"></div>
</div>
<div id="Pixel">
<script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display("Pixel");
            });
        </script>
</div>
<script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://theface.com#identity"},"copyrightHolder":{"@id":"https://theface.com#identity"},"copyrightYear":"2022","creator":{"@id":"https://theface.com#creator"},"dateModified":"2022-07-01T10:25:11+01:00","datePublished":"2022-07-01T06:30:00+01:00","description":"It turns out sexual problems are even more common than mental health problems – and the two can exacerbate one another.","headline":"Our mental health is seriously impacting our sex lives","image":{"@type":"ImageObject","url":"https://files.thefacecdn.com/images/_1200x630_crop_center-center_82_none/Artboard-145.jpg?mtime=1656667506"},"inLanguage":"en-gb","mainEntityOfPage":"https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus","name":"Our mental health is seriously impacting our sex lives","potentialAction":{"@type":"SearchAction","target":"@web/search/?q={search_term_string}"},"publisher":{"@id":"https://theface.com#creator"},"url":"https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus"},{"@id":"https://theface.com#identity","@type":"Organization","description":"The original, definitive style magazine","image":{"@type":"ImageObject","height":"320","url":"https://files.thefacecdn.com/images/logo.jpg","width":"320"},"logo":{"@type":"ImageObject","height":"60","url":"https://files.thefacecdn.com/images/_600x60_fit_center-center_82_none/7554/logo.png?mtime=1559723853","width":"60"},"name":"The Face","sameAs":["https://www.youtube.com/channel/UCfks4CaTTGsbyAJ5aw9O-lw","https://www.instagram.com/thefacemagazine/","https://en.wikipedia.org/wiki/The_Face_(magazine)"],"url":"https://theface.com"},{"@id":"https://theface.com/#creator","@type":"Organization","description":"The original, definitive style magazine","image":{"@type":"ImageObject","height":"320","url":"https://files.thefacecdn.com/images/logo.jpg","width":"320"},"logo":{"@type":"ImageObject","height":"60","url":"https://files.thefacecdn.com/images/_600x60_fit_center-center_82_none/7554/logo.png?mtime=1559723853","width":"60"},"name":"The Face","url":"https://theface.com"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://theface.com","name":"Home","position":1},{"@type":"ListItem","item":"https://theface.com/life","name":"Life","position":2},{"@type":"ListItem","item":"https://theface.com/life/mental-health-impacting-sex-lives-anxiety-depression-libido-vaginismus","name":"Our mental health is seriously impacting our sex lives","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://unpkg.com/typewriter-effect@latest/dist/core.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/noframework.waypoints.min.js"></script>
<script>var stringZone1513457 = document.getElementById('stringZone-1513457');
                    var typer1513457 = new Typewriter(stringZone1513457, {
                        loop: false,
                        cursor: '',
                        delay: 50,
                        autoStart: false
                    });
                    var typer1513457HasRan = false;
                    var waypoint1513457 = new Waypoint({
                        element: stringZone1513457,
                        offset: '100%',
                        handler: function() {
                            if (typer1513457HasRan == false) {
                                typer1513457HasRan = true;
                                typer1513457.typeString(`<span class="pull-double">“</span>While we’ve got a lot better at talking about mental health and normalising those conversations, we’ve still got a long way to go with sex”`).start();
                            }
                        }
                    });
var stringZone1513458 = document.getElementById('stringZone-1513458');
                    var typer1513458 = new Typewriter(stringZone1513458, {
                        loop: false,
                        cursor: '',
                        delay: 50,
                        autoStart: false
                    });
                    var typer1513458HasRan = false;
                    var waypoint1513458 = new Waypoint({
                        element: stringZone1513458,
                        offset: '100%',
                        handler: function() {
                            if (typer1513458HasRan == false) {
                                typer1513458HasRan = true;
                                typer1513458.typeString(`<span class="pull-double">“</span>If you’re going through sexual withdrawal as a result of mental health issues, your partner might need some reassurance”`).start();
                            }
                        }
                    });
var stringZone1513459 = document.getElementById('stringZone-1513459');
                    var typer1513459 = new Typewriter(stringZone1513459, {
                        loop: false,
                        cursor: '',
                        delay: 50,
                        autoStart: false
                    });
                    var typer1513459HasRan = false;
                    var waypoint1513459 = new Waypoint({
                        element: stringZone1513459,
                        offset: '100%',
                        handler: function() {
                            if (typer1513459HasRan == false) {
                                typer1513459HasRan = true;
                                typer1513459.typeString(`<span class="pull-double">“</span>I withdraw from sex when I’m stressed but my boyfriend wants more sex when he’s stressed”`).start();
                            }
                        }
                    });</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'723f7c9cee6682e0',m:'iHbWR.O3hwS0oytyxlRwgFcBrzwx8w8AIBfOJqsVQ8M-1656682126-0-ARm1hUwr27PEIRNsijn3UunFuYRgs6roLyoHEowt1YIcjl65StcqyDK6lypEVK/yb3EasktaXMJ7Yxw7Xh7GtHRgasmOIJVv2gdMIQKrxgK0Kl01k6/zaNlvaYyuZDjQI9kqITkuSuLr3UKYGvS3WXD/5tDmef9tQ0zvyDcMiUpXz/cU3+SgzsJni4h/BsJrGJr9NCj0Az6q1jvUYH7JYx8=',s:[0xad54cb8d2b,0x6239c30e77],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
